Mededeling

Collapse
No announcement yet.

Fout meldingen op het forum.

Collapse
X
  • Filter
  • Tijd
  • Tonen
Clear All
new posts

  • Fout meldingen op het forum.

    ERROR

    Invalid node id specified.
    There are Pretenders among us.....
    Geniuses with the ability to become anyone they want to be.

  • #2
    Ben ik de enige die dit ziet. ??
    There are Pretenders among us.....
    Geniuses with the ability to become anyone they want to be.

    Comment


    • #3
      gisteren ook heel de tijd gehad
      www.peugeotforum.be

      Comment


      • #4
        Er blijkt een wissel van server geweest te zijn. Alle bugs en problemen zouden deze week hersteld worden. Er zijn er wel wat
        Een "echte" autoliefhebber is voor mij iemand die alle soorten wagens kan waarderen.

        2018 - Mercedes A200 (163 pk) AMG-line in Iridium Zilver

        Comment


        • #5
          en als je iets post blijft er een ganse tijd 'working' op het scherm staan
          als je dan een anders scherm het topic opent, is het al gepost maar kan je nog altijd niet verder op je eerste scherm wegens 'working'
          mijn autootjes:

          Volvo V60 D3 R-Design 2017:http://www.autoforum.be/forum/mijn-v...-v60-d-rdesign

          Bmw E30 racerken:http://www.autoforum.be/showthread.php?p=4566513#post4566513

          Toyota Aygo voor mijn vrouwke en Audi A4 voor de dochter

          Comment


          • #6
            Idem hier

            Comment


            • #7
              We are trying to figure out what's happening...

              Sorry for the inconvenience

              Comment


              • #8
                Tapatalk zou tegen deze avond terug operationeel moeten zijn.

                De foutmelding is nog "under investigation", ze vinden niet direct het probleem.
                Statistics

                Oorspronkelijk geplaatst door 96gr
                Ongeveer 1 op 120 berichten op het forum is van uw hand


                Comment


                • #9
                  stopt ge de 'working' (in google via de bovenste tab en daar op het kruisje te klikken) en dan direct daarna terug te refreshen werkt het gewoon wel
                  www.peugeotforum.be

                  Comment


                  • #10
                    Vooral niet nogmaals proberen of je post verschijnt dubbel of driedubbel. Deze fout komt regelmatig wel is voor.

                    Comment

                    Working...
                    X