Mededeling

Collapse
No announcement yet.

Slecht startende warme motor

Collapse
X
  • Filter
  • Tijd
  • Tonen
Clear All
new posts

  • Slecht startende warme motor

    Dag Allemaal,

    Ik sukkel al een tijdje met een slecht startende warme motor.
    Het gaat om een audi a6 2.0tdi 140pk multitronic met 202000km.

    Het volgende was al vervangen:
    egr en smoorklep
    batterij
    startmotor
    software aangepast

    Nu ben ik deze week bij Carrec technocenter in Soesterberg geweest en daar hebben ze vastgesteld dat er 2 verstuivers een gebroken veer hadden en dat waarschijnlijk daar het probleem lag vermits hierop een vrij hoge compensatie zat.

    Deze 2 verstuivers zijn vervangen alsook de dichtingsringen van de andere 2, 2200€ armer.

    Ze hebben ook vastgesteld dat de tandempomp slijtage vertoond omdat er wat olie in de brandstof zit, niet veel maar toch zichtbaar.

    Nu na de herstelling lijkt de auto beter te starten weliswaar met een naschudden van een 2 tal seconden waarna hij vlekkeloos loopt, rijden doet hij ook prima.
    Volgens hen komt dit naschudden doordat hij start op 3 cilinders, na de start komt cilinder 4 tot leven.
    Zij zeggen dat ze 90% zeker zijn dat als de 2 andere ook vervangen worden het probleem opgelost is.

    Weet iemand toevallig of dit probleem ook aan de tandempomp kan liggen aangezien deze toch de druk opbouwt voor de verstuivers?
    Ik denk dat als hij na start wel werkt dat die verstuiver niet kapot zal zijn

    Ik lees ook op het internet dat de nokkenas timing tussen de -1.5 en 1.5 moet staan.
    Dit staat bij mij op -2,9

    14:11:26 Groep 004
    987 /min TPM
    4.3 °BDH Onst. Tijd
    6.6°KW Stationair Stabilisatie
    -2.9°KW Stationair Stabilisatie

    dit klopt niet dan, wijst dit op een defecte nokkenassensor?
    Er zijn geen foutmeldingen uit te lezen

    Voor de rest rijd hij prima, trekt goed op, houd niet in...

    Alvast bedankt voor jullie reacties

  • #2
    D'as nu het verschil met Mercedes, eens zo duur maar die die plaatsen 4 ruil of nieuwe injectoren. 1 Stoplampje defect is meteen dat andere ook vervangen.
    En al dat werk nog eens van uit- en inbouwen. Normaal worden ze alle 4 getest.
    https://www.youtube.com/watch?v=WSwbGSeQsCo
    Op 1 2 3 is het niet gemaakt ! Kijk naar de Autodoktoren http://www.vox.de/cms/sendungen/auto-mobil/autodoktoren-videos.html

    Comment


    • #3
      Ok snap ik.

      Maar los van het feit dat de 2 andere vervangen hadden moeten worden.
      Stel ze zijn nog goed, kan het start probleem dan aan ofwel de tandempomp of de nokkenastiming liggen?

      Kabelboom is overigens ook vervangen.

      Comment


      • #4
        Ge hebt precies weinig geluk met uw A6'en
        Vraag al op problemcar.nl gesteld ?
        VW Golf 1.0 TSI DSG ComfortLine - http://www.autoforum.be/forum/mijn-v...sg-comfortline

        Comment


        • #5
          Nee nog niet.

          valt in principe wel mee enkel dat startprobleem geraakt ni opgelost

          Comment


          • #6
            krisie Ik zou hier eens informeren. Die weten echt wat ze doen https://www.vagtechniek.nl/

            Comment

            Working...
            X