Mededeling

Collapse
No announcement yet.

Probleem met parkeersensoren

Collapse
X
  • Filter
  • Tijd
  • Tonen
Clear All
new posts

  • Probleem met parkeersensoren

    Hallo, ik heb een vaste trekhaak laten plaatsen op mijn C5 uit 2009, maar wanneer ik achteruit rijd, dan blijven de parkeersensoren piepen, terwijl er niets achter mij is. Volgens mij detecteren de parkeersensoren de kogel van de trekhaak als object. Ik heb ergens gelezen dat je een deel deel van de parkeersensor kan afdekken, zodat die maar een bepaald veld detecteert. Iemand ervaring mee?

    Alvast bedankt

  • #2
    Wat denk je van de info via deze link ?

    Zonder dank !

    Comment


    • #3
      Ik wil ze niet uitschakelen, dat gaat gewoon via de knop, maar ik wil een deel afdekken waardoor die een bepaald veld niet detecteert

      Comment


      • #4
        De sensoren die niet meer mogen meewerken (die in de nabijheid van je vaste trekhaak) kan je permanent afkoppelen, probleem opgelost.

        Comment


        • #5
          Yep, is een zeeeeeeer gekend probleem bij de C5. Ne maat van mij had het al in 2008 voor en als zelfstandige vond hij het te omslachtig om telkens die trekhaak er terug af te halen en zette dus zijn sensoren gewoon uit. Op mijn 2012 had ik het ook voor, maar reed ik zelden met trekhaak.

          Dus enige manieren zijn ofwel uitschakelen, of ne afneembare trekhaak erop laten zetten en deze eraf laten als ge hem niet gebruikt.

          Een deel uitschakelen weet ik niet of dat gaat, want als ge hem gewoon uittrekt krijgt ge vermoedelijk een foutmelding.
          DS5 BlueHdi 180 '15.

          Comment


          • #6
            Had ik vroeger ook eens met de vaste trekhaak op een Peugeot 307 SW.
            Nog duidelijk nagevraagd in de garage: gaat toch geen problemen geven?
            "Nee mijnheer, anders zouden we die combinatie niet aanbieden he".
            Wagen geleverd, trekhaak er op, in achteruit: continu piep.
            Gratis toch een afneembare gekregen van importeur met wat druk van leasemaatschappij.
            Wat mij toen hielp was een stoffen doek rond de trekhaak draaien. Absorbeert de ultrasone golven.
            Wel regelmatig uitwassen, want vocht en stof verminderd het absorptievermogen

            Probeer anders met schilderstape eens een stukje het dichtst bij de trekhaak af te plakken?

            Comment


            • #7
              speciale rubberen hoes oversteken die normaal gezien de dealer moet aanbieden. Heb er met de 607 nooit geen last mee.
              www.peugeotforum.be

              Comment


              • #8
                Oke top! Ik zal eens proberen met dat speciale hoes en stoffen doek.
                Het is wel zo dat wanneer het niet regent de parkeersensoren geen problemen geven, dan werken ze goed.
                Wanneer het regent is het een constante piep.

                Is het niet zo dat lood de ultrasone golven kan tegenhouden? Dus bvb een stukje afplaklood op de helft van de parkeersensor plakken?

                Comment


                • #9
                  Oorspronkelijk geplaatst door AutoImport Bekijk Berichten
                  Het is wel zo dat wanneer het niet regent de parkeersensoren geen problemen geven, dan werken ze goed.
                  Wanneer het regent is het een constante piep.
                  Ooit ook voorgehad op de Laguna. (wel voorste detectoren)
                  Bleek dat de sensoren in een soort potje zaten en er onvoldoende afvoer van het regenwater was. Afvoergaatje wat vergroot en probleem was opgelost.
                  "Kakkerlakken denken dat keukens gemaakt worden om kakkerlakken een gerieflijke verblijfplaats te verschaffen."
                  "Het leven is een soep en wij zijn de balletjes."

                  Comment

                  Working...
                  X