Mededeling

Collapse
No announcement yet.

Openen topic met veel responses lukt niet

Collapse
X
  • Filter
  • Tijd
  • Tonen
Clear All
new posts

  • Openen topic met veel responses lukt niet

    Als ik een topic wil openen met veel responses, lukt dit niet en krijg ik deze fout bij bijvoorbeeld het topic van de Alfa Romeo Giulia:

    Fatal error: Maximum execution time of 30 seconds exceeded in /var/vwww_ssd/autoforumnlv3.moniteurautomobile.be/www/includes/vb5/template/phrase.php on line 165
    2016 BMW X1 20iA - Current and for sale

    Alfa Romeo Mito 1.4 135 pk TCT - Current
    BMW 118dA - Sold
    BMW 320dA Touring - Sold
    Alfa Romeo 156 2.0 Twin Spark - Sold
    Alfa Romeo 145 1.6 - Sold
    Alfa Romeo 75 2.0 Twin Spark - Sold
    Peugeot 205 - Sold

  • #2
    Edit: deze time-out heb ik enkel als ik ben ingelogd, anders lukt het wel. Browser is Chrome.
    2016 BMW X1 20iA - Current and for sale

    Alfa Romeo Mito 1.4 135 pk TCT - Current
    BMW 118dA - Sold
    BMW 320dA Touring - Sold
    Alfa Romeo 156 2.0 Twin Spark - Sold
    Alfa Romeo 145 1.6 - Sold
    Alfa Romeo 75 2.0 Twin Spark - Sold
    Peugeot 205 - Sold

    Comment


    • #3
      Ook al met een andere browser getest?
      Opel Vectra 1.6, Bouwjaar 1992, gekocht: 2000, (januari 2003: Total Loss)
      Citroën Saxo 1.1 Bic 5-deurs, Bouwjaar: september 1998, gekocht: februari 2003 (Verkocht: augustus 2010)
      Citroën C4 1.6 HDI 110 pk berline, Bouwjaar: maart 2007, gekocht: juli 2010 (Ingeruild: februari 2017)
      Renault Megane Grandtour GT TCe 205 EDC 2017

      Comment


      • #4
        Met Firefox lukt het ook niet. Met andere browsers nog niet getest
        2016 BMW X1 20iA - Current and for sale

        Alfa Romeo Mito 1.4 135 pk TCT - Current
        BMW 118dA - Sold
        BMW 320dA Touring - Sold
        Alfa Romeo 156 2.0 Twin Spark - Sold
        Alfa Romeo 145 1.6 - Sold
        Alfa Romeo 75 2.0 Twin Spark - Sold
        Peugeot 205 - Sold

        Comment


        • #5
          Heb hier hetzelfde in Tapatalk

          Sent from my Nexus 5X using Tapatalk

          2013 Mercedes c220cdi Elegance (s204)
          2012 Renault Laguna 2.0dci
          2007 Volvo V50 Momentum 1.8
          2002 Mazda MX5 1.8 (NBFL)
          1980 Citroen CX Athena
          1973 VW kever 1300

          Comment


          • #6
            Oorspronkelijk geplaatst door Str03mf
            Heb hier hetzelfde in Tapatalk

            Sent from my Nexus 5X using Tapatalk
            TT is geweten.
            Eens er meer dan 4000 posts zijn dan duurt het te lang om ze te openen.
            De meeste van die topics zijn al vernieuwd.
            den borre


            "Als je niet kan lachen met miserie, blijft er enkel miserie over..."
            "Eenmaal de weg is gemaakt, rij je er makkelijker over... "


            Int3x0r
            Als ik vroeger op unief examens had, dan was dat nefast voor mijn "soldaat".

            Comment


            • #7
              Effe wat zitten testen, maar hier geen problemen.
              Firefox, Chrome, IE, Edge ze werken allemaal zonder problemen.
              Opel Vectra 1.6, Bouwjaar 1992, gekocht: 2000, (januari 2003: Total Loss)
              Citroën Saxo 1.1 Bic 5-deurs, Bouwjaar: september 1998, gekocht: februari 2003 (Verkocht: augustus 2010)
              Citroën C4 1.6 HDI 110 pk berline, Bouwjaar: maart 2007, gekocht: juli 2010 (Ingeruild: februari 2017)
              Renault Megane Grandtour GT TCe 205 EDC 2017

              Comment


              • #8
                OK bedankt al, dan zoek ik wel verder aan wat dit kan liggen. Heb dit probleem zowel op een Windows PC als op een Android toestel, beide met Chrome
                2016 BMW X1 20iA - Current and for sale

                Alfa Romeo Mito 1.4 135 pk TCT - Current
                BMW 118dA - Sold
                BMW 320dA Touring - Sold
                Alfa Romeo 156 2.0 Twin Spark - Sold
                Alfa Romeo 145 1.6 - Sold
                Alfa Romeo 75 2.0 Twin Spark - Sold
                Peugeot 205 - Sold

                Comment


                • #9
                  Wel raar, lijkt heel erg op problemen die ik (en sommige andere mensen) in verleden gehad heb hier op het forum.
                  Leek toen ook dat het aan mij lag, want de meeste hadden dit probleem niet. Ik kon echter op geen enkele manier een oplossing vinden.
                  Tot er een update kwam van het forum en er opeens geen probleem meer was.
                  Opel Vectra 1.6, Bouwjaar 1992, gekocht: 2000, (januari 2003: Total Loss)
                  Citroën Saxo 1.1 Bic 5-deurs, Bouwjaar: september 1998, gekocht: februari 2003 (Verkocht: augustus 2010)
                  Citroën C4 1.6 HDI 110 pk berline, Bouwjaar: maart 2007, gekocht: juli 2010 (Ingeruild: februari 2017)
                  Renault Megane Grandtour GT TCe 205 EDC 2017

                  Comment


                  • #10
                    Oorspronkelijk geplaatst door Gixxer

                    TT is geweten.
                    Eens er meer dan 4000 posts zijn dan duurt het te lang om ze te openen.
                    De meeste van die topics zijn al vernieuwd.
                    Klopt!


                    Verzonden vanaf mijn bijna te slimme iPhone met Tapatalk
                    Phileas Fogg, maakte naar aanleiding van een weddenschap een reis om de wereld in 80 dagen. Jules Verne heeft er het wereldberoemde boek naar geschreven en is ook meerdere keren verfilmd geweest.
                    Metaxa, deed tot hiertoe 53 reizen rond de wereld in 5597 dagen. Maar daar zal wel nooit een boek noch een film over gemaakt worden.

                    Comment

                    Working...
                    X