Mededeling

Collapse
No announcement yet.

Slechte update

Collapse
X
  • Filter
  • Tijd
  • Tonen
Clear All
new posts

  • Slechte update

    Ik ben niet enthousiast over de update die het forum gekregen heeft.
    Ik heb ook de indruk dat ik niet de enige ben, maar heb het gevoel dat er veel minder verkeer is als voordien.

    Die kleuren zijn te hard, ik zou voor zachtere kleuren kiezen.

    De onderdelen van het forum zijn niet meer duidelijk opgesplitst.

    Je kan als je een topic opent, niet meer kiezen om rechtstreeks naar de laatste pagina te gaan.

    Als je dan een topic geopend hebt, kan je niet met een simpele muisknop naar de laatste pagina, maar moet je het cijfer van die laatste pagina ingeven.

    Waarschijnlijk nog meer frustraties.
    2006 Volkswagen Phaeton
    1980 Porsche 928S

  • #2
    Nog een paar weken en dat al hier muisstil worden. Zou ook graag wat feedback krijgen van een moderator over de te volgen weg want nu zijn ze duidelijk de weg kwijt. Zoekfunctie werkt ook niet echt goed.

    Comment


    • #3
      In het topic met titel 'HELP' staat er al een beetje meer uitleg zijnde dat de mods en beheerders ook niets te weten komen van de IT'ers die er achter zitten. Dat het leeg loopt, blijkt hen niet te deren.
      DS5 BlueHdi 180 '15.

      Comment


      • #4
        Oorspronkelijk geplaatst door David67 Bekijk Berichten
        Nog een paar weken en dat al hier muisstil worden. Zou ook graag wat feedback krijgen van een moderator over de te volgen weg want nu zijn ze duidelijk de weg kwijt. Zoekfunctie werkt ook niet echt goed.
        De te volgen weg? Is dat een handleiding van 300 pagina's die je nodig hebt?
        Probeer toch al de nieuwe knopjes eens uit, dan weet je tenminste waarvoor die dienen.

        De zoekfunctie... wat zoek jij dan daar mee?

        In al die jaren dat ik hier al ben, geen 5 keer gebruikt.

        Mazda6 MPS - The Ultimate Zoom-Zoom sedan.

        Comment


        • #5
          Het loopt gewoon niet goed. Dat zie je duidelijk ook aan het aantal actieve leden en aantal postings.

          Comment


          • #6
            Oorspronkelijk geplaatst door David67 Bekijk Berichten
            Zoekfunctie werkt ook niet echt goed.
            Zoekfunctie werkt al jaren niet goed.
            Opel Vectra 1.6, Bouwjaar 1992, gekocht: 2000, (januari 2003: Total Loss)
            Citroën Saxo 1.1 Bic 5-deurs, Bouwjaar: september 1998, gekocht: februari 2003 (VERKOCHT: augustus 2010)
            Citroën C4 1.6 HDI 110 pk berline, Bouwjaar: maart 2007, gekocht: juli 2010

            Comment


            • #7
              Vooral dat je niet kunt zien hoeveel pagina's er zijn zonder in een topic te gaan en standaard naar de recentste pagina gaan is irritant

              Comment


              • #8
                Tis al iets beter ondertussen dan een paar dagen geleden. Het forum is iets sneller geworden en debalk met "nieuwe onderwerpen" is terug. Het is nog ver van goed maar we zullen er wel komen zeker??? Someday....
                DAILY: Opel Corsa A 1.3S - Astra F 1.7D - Astra F 1.7TDS - Astra F 1.8i - Astra H twintop 1.6 - Corsa D 1.7cdti- Astra H GTC 1.7CDTI - Astra H GTC 1.7CDTI - Astra J Sports Tourer 1.7CDTI - Astra J Sports Tourer 1.6cdti - Volvo V60 D3 Summum (huidige wagen) Astra F Cabrio 1.8 16v (huidige wagen) OLDIES: Kadett B, Kadett C1, Kadett D, Kadett E, Rekord D, Rekord E1, Vauxhall Chevette, Monza A1 3.0E

                Comment


                • #9
                  Sneller zeg je toch.... duwt een eeuwigheid om iets te posten, naar een laatste blz kan je niet meer, de balk nieuwe onderwerpen is er wel maar de balk laatste activiteit geeft steeds de eerste post weer, enz...

                  Comment


                  • #10
                    Posten duurt soms inderdaad een eeuwigheid. Ik heb geprobeerd vanop mijn gsm iets te posten..'Working...' blijft er gewoon staan.
                    Na 1 minuut gerefreshed, geen reactie te zien dus ik post het opnieuw. Nog steeds geen reactie..toen heb ik opgegeven. Na vijf minuten zie ik opeens twee reacties van mij onder elkaar staan. Aan de beheerders: Gewoon gezond verstand gebruiken en terug backuppen naar hoe het was, want dit forum is ten dode opgeschreven.

                    Plasti Dip België - Verwijderbare Rubbercoatings
                    AF lid? Stuur me een privébericht en ontvang een kortingscode (5%).

                    Comment


                    • #11
                      Oorspronkelijk geplaatst door knight-rider Bekijk Berichten
                      Zoekfunctie werkt al jaren niet goed.
                      Zoek functie heeft nooit goed gewerkt.
                      Nobody's Tomorrow is guaranteed.

                      Comment


                      • #12
                        zodra 'working' verschijnt moet je niets meer doen, heb ik al vastgesteld. Ik ga dan gewoon verder, en zie wel wanneer het op het forum verschijnt. Meestal pas na een paar minuten ...

                        Comment


                        • #13
                          Je wordt echt gek van deze shit.

                          Warning: session_start(): Unable to clear session lock record in /var/vwww/autoforumnlv3.moniteurautomobile.be/www/includes/vb5/frontend/controller/page.php on line 59
                          Fatal error: Maximum execution time of 30 seconds exceeded in /var/vwww/autoforumnlv3.moniteurautomobile.be/www/includes/vb5/template/phrase.php on line 165
                          Nobody's Tomorrow is guaranteed.

                          Comment


                          • #14
                            Ik weet niet of het aan de update ligt, maar ik probeerde net een topic aan te maken voor mijn wagen, maar foto's uploaden leek/lijkt niet te lukken. Hij geeft steeds aan invalid file, hoewel het een normaal .jpg bestand is dat op andere sites perfect geupload is geraakt.
                            Xbox X-Power.be | Webdesign CryptoNet.be

                            Comment


                            • #15
                              Oorspronkelijk geplaatst door Junni Bekijk Berichten
                              Ik weet niet of het aan de update ligt, maar ik probeerde net een topic aan te maken voor mijn wagen, maar foto's uploaden leek/lijkt niet te lukken. Hij geeft steeds aan invalid file, hoewel het een normaal .jpg bestand is dat op andere sites perfect geupload is geraakt.
                              [IMG]linkwaardefotostaat.jpg[/IMG] lukt normaal gezien wel.

                              Mazda6 MPS - The Ultimate Zoom-Zoom sedan.

                              Comment


                              • #16
                                Oorspronkelijk geplaatst door Iceman Bekijk Berichten
                                Zoek functie heeft nooit goed gewerkt.
                                Correctie, zoekfunctie heeft jaren goed gewerkt, tot het bij een vorige update van het forum (denk ergens 2012) om zeep geholpen is en niet meer in orde gebracht.
                                Het is ook bij die update geweest dat alle foto's die ervoor op het forum geplaatst geweest zijn verloren zijn gegaan en je geen foto's meer kun uploaden, vanaf toen hebben we altijd elders foto's moeten uploaden en de link hier plaatsen.
                                Opel Vectra 1.6, Bouwjaar 1992, gekocht: 2000, (januari 2003: Total Loss)
                                Citroën Saxo 1.1 Bic 5-deurs, Bouwjaar: september 1998, gekocht: februari 2003 (VERKOCHT: augustus 2010)
                                Citroën C4 1.6 HDI 110 pk berline, Bouwjaar: maart 2007, gekocht: juli 2010

                                Comment


                                • #17
                                  Oorspronkelijk geplaatst door Iceman Bekijk Berichten
                                  Je wordt echt gek van deze shit.

                                  Warning: session_start(): Unable to clear session lock record in /var/vwww/autoforumnlv3.moniteurautomobile.be/www/includes/vb5/frontend/controller/page.php on line 59
                                  Fatal error: Maximum execution time of 30 seconds exceeded in /var/vwww/autoforumnlv3.moniteurautomobile.be/www/includes/vb5/template/phrase.php on line 165
                                  Ik lees dit hier nu al enkele keren, maar dergelijke "fouten" heb ik nog niet gehad
                                  Opel Vectra 1.6, Bouwjaar 1992, gekocht: 2000, (januari 2003: Total Loss)
                                  Citroën Saxo 1.1 Bic 5-deurs, Bouwjaar: september 1998, gekocht: februari 2003 (VERKOCHT: augustus 2010)
                                  Citroën C4 1.6 HDI 110 pk berline, Bouwjaar: maart 2007, gekocht: juli 2010

                                  Comment


                                  • #18
                                    Oorspronkelijk geplaatst door Junni Bekijk Berichten
                                    Ik weet niet of het aan de update ligt, maar ik probeerde net een topic aan te maken voor mijn wagen, maar foto's uploaden leek/lijkt niet te lukken. Hij geeft steeds aan invalid file, hoewel het een normaal .jpg bestand is dat op andere sites perfect geupload is geraakt.
                                    Dat heeft niks met de huidige update te maken, is een probleem dat er al jaren is.
                                    Je zal de foto ergers anders op een site moeten uploaden en dan de link hier plaatsen.
                                    Oorspronkelijk geplaatst door Atenza Bekijk Berichten

                                    [IMG]linkwaardefotostaat.jpg[/IMG] lukt normaal gezien wel.
                                    Atenza, hij bedoelt dat hij de foto niet kan uploaden op het forum zelf.
                                    Opel Vectra 1.6, Bouwjaar 1992, gekocht: 2000, (januari 2003: Total Loss)
                                    Citroën Saxo 1.1 Bic 5-deurs, Bouwjaar: september 1998, gekocht: februari 2003 (VERKOCHT: augustus 2010)
                                    Citroën C4 1.6 HDI 110 pk berline, Bouwjaar: maart 2007, gekocht: juli 2010

                                    Comment


                                    • #19
                                      Thanks voor de feedback. Met de IMG-tag is het gelukt.
                                      Xbox X-Power.be | Webdesign CryptoNet.be

                                      Comment


                                      • #20
                                        Wat ik weet is dat er een nieuwe server op komst is tegen het einde van het jaar en dat dan een heel groot deel van de ergernissen gaan verdwijnen.
                                        Statistics

                                        Oorspronkelijk geplaatst door 96gr
                                        Ongeveer 1 op 120 berichten op het forum is van uw hand


                                        Comment

                                        Working...
                                        X